Loading...

Search found 95 matches

Auto accepting quests??

To disable the quest automatization entirely locate the option /ec -> klixui -> modules -> quest -> auto quest -> enable

You can also disable the automatization temporarily by holding Down the CTRL button before talking to the specific NPC

Go to advanced search